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Note to the Author

[This document is a template of a Project Charter document for a project. The template includes instructions to the author, boilerplate text, and fields that should be replaced with the values specific to the project.

· Blue italicized text enclosed in square brackets ([text]) provides instructions to the document author, or describes the intent, assumptions and context for content included in this document.

· Blue italicized text enclosed in angle brackets (<text>) indicates a field that should be replaced with information specific to a particular project.

· Text and tables in black are provided as boilerplate examples of wording and formats that may be used or modified as appropriate to a specific project.  These are offered only as suggestions to assist in developing project documents; they are not mandatory formats.

When using this template for your project document, it is recommended that you follow these steps:

1. Replace all text enclosed in angle brackets (i.e., <Project Name>) with the correct field values. These angle brackets appear in both the body of the document and in headers and footers.  To customize fields in Microsoft Word (which display a gray background when selected):

a. Select File>Properties>Summary and fill in the Title field with the Document Name and the Subject field with the Project Name.  

b. Select File>Properties>Custom and fill in the Last Modified, Status, and Version fields with the appropriate information for this document. 

c. After you click OK to close the dialog box, update the fields throughout the document with these values by selecting Edit>Select All (or Ctrl-A) and pressing F9.  Or you can update an individual field by clicking on it and pressing F9. This must be done separately for Headers and Footers.

2. Modify boilerplate text as appropriate to the specific project. 

3. To add any new sections to the document, ensure that the appropriate header and body text styles are maintained.  Styles used for the Section Headings are Heading 1, Heading 2 and Heading 3.  Style used for boilerplate text is Body Text.

4. To update the Table of Contents, right-click and select “Update field” and choose the option- “Update entire table”

5. Before submission of the first draft of this document, delete this “Notes to the Author” page and all instructions to the author, which appear throughout the document as blue italicized text enclosed in square brackets.]
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Introduction

1.1 Purpose of Project Charter

[Provide the purpose of the project charter.]

The <Project Name> project charter documents and tracks the necessary information required by decision maker(s) to approve the project for funding. The project charter should include the needs, scope, justification, and resource commitment as well as the project’s sponsor(s) decision to proceed or not to proceed with the project.  It is created during the Initiating Phase of the project.

The intended audience of the <Project Name> project charter is the project sponsor and senior leadership.
2 project And Product Overview

[Typically, the description should answer who, what, when and where, in a concise manner.  It should also state the estimated project duration (e.g., 18 months) and the estimated project budget (e.g., $1.5M). 
3 Justification

3.1 Business Need

[Example: A data collection system is necessary to conduct a national program of surveillance and research to monitor and characterize the x epidemic, including its determinants and the epidemiologic dynamics such as prevalence, incidence, and antiretroviral resistance, and to guide public health action at the federal, state and local levels. Data collection activities will assist with monitoring the incidence and prevalence of x infection, and x-related morbidity and mortality in the population, estimate incidence of x infection, identify changes in trends of x transmission, and identify populations at risk.)]

3.2 Public Health and Business Impact

[Example: System x collects information about x infection as the jurisdictional, regional, and national levels and will assist in monitoring trends in x transmission rates, incidence rates and x morbidity and mortality trends to help determine public health impact.]
3.3 Strategic Alignment

	Goal
	Project Response Rank
	Comments

	Scale: H – High, M- Medium, L – Low, N/A – Not Applicable

	NC / Division / Branch Strategic Goals:

	combo
	
	

	
	
	

	CDC Strategic Goals:

	<Reference Appendix C for goals>
	
	

	
	
	

	Department of Health and Human Services (DHHS) Strategic Goals: 

	<Reference Appendix C for goals>
	
	

	
	
	

	DHHS IT Goals:

	<Reference Appendix C for goals>
	
	

	
	
	

	President’s Management Agenda (PMA) Strategic Goals:

	<Reference Appendix C for goals>
	
	

	
	
	


4 Scope

4.1 Objectives

[Example: Improving epidemiologic analyses by provisioning consistent data or to making progress towards a 2010 goal]

The objectives of the <Project Name> are as follows:

· [Insert Objective 1]

· [Insert Objective 2]

· [Add additional bullets as necessary]

4.2 High-Level Requirements

The following table presents the requirements that the project’s product, service or result must meet in order for the project objectives to be satisfied.  

	Req. #
	I Requirement Description

	
	

	
	


4.3 Major Deliverables

The following table presents the major deliverables that the project’s product, service or result must meet in order for the project objectives to be satisfied.

	Major Deliverable
	I Deliverable Description

	
	

	
	


4.4 Boundaries

[Describe the inclusive and exclusive boundaries of the project.  Specifically address items that are out of scope.]

5 Duration

5.1 Timeline

[An example of a high-level timeline is provided below.]

[image: image1]
5.2 Executive Milestones 

[Example: For CPIC major/tactical projects, these milestones could be used to complete the Funding Plan/Cost and Schedule section of the OMB Exhibit 300.]

The table below lists the high-level Executive Milestones of the project and their estimated completion timeframe.  

	Executive Milestones 
	Estimated Completion Timeframe

	[Insert milestone information (e.g., Project planned and authorized to proceed)]
	[Insert completion timeframe (e.g., Two weeks after project concept is approved)]

	[Insert milestone information (e.g., Version 1 completed)]
	[Insert completion timeframe (e.g., Twenty-five weeks after requirements analysis is completed)]

	[Add additional rows as necessary]
	


6 budget Estimate

6.1 Funding Source

[Example: grant, terrorism budget, or operational budget.] 

6.2 Estimate

This section provides a summary of estimated spending to meet the objectives of the <Project Name> project as described in this project charter.  This summary of spending is preliminary, and should reflect costs for the entire investment lifecycle.  It is intended to present probable funding requirements and to assist in obtaining budgeting support.
[For CPIC major/tactical projects complete and attach the required sections of the OMB Exhibit 300 located at http://intranet.cdc.gov/cpic/. For all other projects, provide a summary of the project’s expected spending below.]

[image: image2.emf]Object 

Code

Budget Item Qtr1 Qtr2 Qtr3 Qtr4 Total

11/12 Personnel…….  $        -    $        -    $       -    $       -   

$0.00

20 Contractual Services……  $        -    $        -    $       -    $       -   

$0.00

21 Travel……  $        -    $        -    $       -    $       -   

$0.00

22 Transportation of things…..  $        -    $        -    $       -    $       -   

$0.00

23 Rent, Telecom, Other Comm & 

Utilities…..

 $        -    $        -    $       -    $       -   

$0.00

24 Printing & Reproduction……  $        -    $        -    $       -    $       -   

$0.00

26 Supplies……  $        -    $        -    $       -    $       -   

$0.00

31 Equipment……  $        -    $        -    $       -    $       -   

$0.00

41 Grants/Cooperative Agreements……  $        -    $        -    $       -    $       -   

$0.00

Total

- $      - $      - $     - $     - $         


7 High-Level Alternatives Analysis

[Example: Alternatives to developing a custom system may have included looking at existing COTS products or reusing an existing system.]
1. [Provide a statement summarizing the factors considered.]
2. [Provide a statement summarizing the factors considered.]

8 Assumptions, Constraints And Risks

8.1 Assumptions

[Example: The system is being developed to capture data from public health partners. One assumption is that data is entered electronically into the system.]  

This section identifies the statements believed to be true and from which a conclusion was drawn to define this project charter. 

1. [Insert description of the first assumption.]

2. [Insert description of the second assumption.]
8.2 Constraints

[Example: There might be time constraints on developing a system that is used to track data of highly infectious diseases like SARS.]

This section identifies any limitation that must be taken into consideration prior to the initiation of the project.
1. [Insert description of the first constraint.]

2. [Insert description of the second constraint.]

8.3 Risks

[Example: The risk of accessibility or unavailability of public health partners for obtaining requirements to develop a data collection system may delay project deliverables. A possible mitigation strategy might be to schedule requirement sessions with the partners as early as possible. List the risks that the project sponsor should be aware of before making a decision on funding the project, including risks of not funding the project.]

	Risk
	Mitigation

	
	

	
	


9 Project Organization

9.1 Roles and Responsibilities

[Depending on your project organization, you may modify the roles and responsibilities listed in the table below.]

This section describes the key roles supporting the project. 

	Name & Organization
	Project Role
	Project Responsibilities

	<Name>

<Org>
	Project Sponsor
	Person responsible for acting as the project’s champion and providing direction and support to the team.  In the context of this document, this person approves the request for funding, approves the project scope represented in this document, and sets the priority of the project relative to other projects in his/her area of responsibility.

	<Name>

<Org>
	Government Monitor
	Government employee who provides the interface between the project team and the project sponsor.  Additionally, they will serve as the single focal point of contact for the Project Manager to manage CDC’s day-to-day interests. This person must have adequate business and project knowledge in order to make informed decisions.

In the case where a contract is involved, the role of a Government Monitor will often be fulfilled by a Contracting Officer and a Project Officer. 

	<Name>

<Org>
	Contracting Officer 
	Person who has the authority to enter into, terminate, or change a contractual agreement on behalf of the Government.  This person bears the legal responsibility for the contract.  

	<Name>

<Org>
	Project Officer 
	A program representative responsible for coordinating with acquisition officials on projects for which contract support is contemplated. This representative is responsible for technical monitoring and evaluation of the contractor's performance after award.  

	<Name>

<Org>
	Project Manager (This could include a Contractor Project Manager or an FTE Project Manager)
	Person who performs the day-to-day management of the project and has specific accountability for managing the project within the approved constraints of scope, quality, time and cost, to deliver the specified requirements, deliverables and customer satisfaction.

	<Name>

<Org>
	Business Steward
	Person in management, often the Branch Chief or Division Director, who is responsible for the project in its entirety.

	<Name>

<Org>
	Technical Steward
	Person who is responsible for the technical day-to-day aspects of the system including the details of system development.  The Technical Steward is responsible for providing technical direction to the project.

	<Name>

<Org>
	Security Steward
	Person who is responsible for playing the lead role for maintaining the project’s information security.


9.2 Stakeholders (Internal and External)

[Examples of stakeholders include an epidemiologist performing a behavioral research project and people in the field collecting data using a software application (the proposed project) to collect the data required for a behavioral research project.]
10 project Charter approval

The undersigned acknowledge they have reviewed the project charter and authorize and fund the <Project Name> project.  Changes to this project charter will be coordinated with and approved by the undersigned or their designated representatives.

[List the individuals whose signatures are desired.  Examples of such individuals are Business Steward, Project Manager or Project Sponsor.  Add additional lines for signature as necessary. Although signatures are desired, they are not always required to move forward with the practices outlined within this document.]

	Signature:
	
	Date:
	

	Print Name:
	
	
	

	Title:
	
	
	

	Role:
	
	
	


	Signature:
	
	Date:
	

	Print Name:
	
	
	

	Title:
	
	
	

	Role:
	
	
	


	Signature:
	
	Date:
	

	Print Name:
	
	
	

	Title:
	
	
	

	Role:
	
	
	


APPENDIX A: REFERENCES

[Insert the name, version number, description, and physical location of any documents referenced in this document.  Add rows to the table as necessary.] 

The following table summarizes the documents referenced in this document.

	Document Name and Version
	Description
	Location

	<Document Name and Version Number>
	[Provide description of the document]
	<URL or Network path where document is located>


APPENDIX B: KEY TERMS

[Insert terms and definitions used in this document.  Add rows to the table as necessary. Follow the link below to for definitions of project management terms and acronyms used in this and other documents.

http://www2.cdc.gov/cdcup/library/other/help.htm
The following table provides definitions for terms relevant to this document.

	Term
	Definition

	[Insert Term]
	[Provide definition of the term used in this document.]

	[Insert Term]
	[Provide definition of the term used in this document.]

	[Insert Term]
	[Provide definition of the term used in this document.]


APPENDIX C: GOALS
· CDC Strategic Goals
URL: http://www.cdc.gov/about/goals/
· Goal 1 - Healthy People in Every Stage of Life

· Goal 2 - Healthy People in Healthy Places 

· Goal 3 - People Prepared for Emerging Health Threats 

· Goal 4 - Healthy People in a Healthy World


· Department of Health and Human Services (DHHS) Strategic Goals
URL: http://aspe.hhs.gov/hhsplan/2004/goals.shtml (Search for “HHS IT Strategic Plan”)

· Goal 1 - Reduce the major threats to the health and well-being of Americans

· Goal 2 - Enhance the ability of the Nation’s health care system to effectively respond to bioterrorism and other public health challenges

· Goal 3 - Increase the percentage of the Nation’s children and adults who have access to health care services, and expand consumer choices

· Goal 4 - Enhance the capacity and productivity of the Nation’s health science research enterprise

· Goal 5 - Improve the quality of health care services

· Goal 6 - Improve the economic and social well-being of individuals, families, and communities, especially those most in need 

· Goal 7 - Improve the stability and healthy development of our Nation’s children and youth

· Goal 8 - Achieve excellence in management practices

· Department of Health and Human Services (DHHS) IT Goals
URL: http://aspe.hhs.gov/hhsplan/2004/goals.shtml
· Goal 1 - Provide a secure and trusted IT environment

· Goal 2 - Enhance the quality, availability, and delivery of HHS information and services to citizens, employees, businesses, and governments

· Goal 3 - Implement an enterprise approach to IT infrastructure and common administrative systems that will foster innovation and collaboration

· Goal 4 - Enable and improve the integration of health and human services information

· Goal 5 - Achieve excellence in IT management practices, including a governance process that complements program management, supports e-government initiatives, and ensures effective data privacy and information security controls
· President’s Management Agenda (PMA) Strategic Goals
URL: http://www.whitehouse.gov/omb/budintegration/pma_index.html
Government-wide Initiatives
· Goal 1 - Strategic Management of Human Capital

· Goal 2 - Competitive Sourcing

· Goal 3 - Improved Financial Performance

· Goal 4 - Expanded Electronic Government

· Goal 5 - Budget and Performance Integration

Program Initiatives

· Goal 1 - Faith-Based and Community Initiative

· Goal 2 - Privatization of Military Housing
· Goal 3 - Better Research and Development Investment Criteria

· Goal 4 - Elimination of Fraud and Error in Student Aid Programs and Deficiencies in Financial Management

· Goal 5 - Housing and Urban Development Management and Performance

· Goal 6 - Broadened Health Insurance Coverage through State Initiatives

· Goal 7 - A “Right-Sized” Overseas Presence

· Goal 8 - Reform of Food Aid Programs

· Goal 9 - Coordination of Veterans Affairs and Defense Programs and Systems[image: image3][image: image4][image: image5]
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